My JavaScript book is out! Don't miss the opportunity to upgrade your beginner or average dev skills.

Monday, January 15, 2007

a little error choosing byte family plugin namespace :D

Well ... not much things to tell You .. just sorry for my last plugin namespace choice.

Now that I know What does it mean (thanks to Dean and Mario) I've changed namespace, Welcome overbyte plugin library :D

(probably the uniq plugin I need is one for my English, not for my libraries ... :E)

1 comment:

kentaromiura said...

I think that you should go in controtendency (i don't know if this word actually exists in english)
and call it buttplug,

now that I think i must invent something relate to the security and call it ajaxintruder...